PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

- jak nagrywać w domu i nie tylko
szszk
Posty: 22
Rejestracja: 04 sierpnia 2010, 18:24 - śr

PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: szszk » 12 grudnia 2010, 19:57 - ndz

Witam, od jakiegoś czasu próbuje uzyskać dobre brzmienie które przebija się w miksie ale i samo w sobie jest przyjemne dla ucha. Ostatnim dużym ulepszeniem było odkrycie impulsów, ale wydaje mi się, że gdzieś popełniam błąd w ustawieniach. Link do próbki: http://www.voila.pl/383/o2rs1/ (gitary nagrane po 64% na każdą stronę). Ustawienia brzmienia: (łańcuch w reaperze)
I. LINE 6 POD FARM:
1.Noise gate: Thresh 0dB, Decay 100%
2. Tube Screamer: Drive 80%, Gain 57%, Tone 62%
3. 5150: Input drive 80%, Bass 29%, Mid 24%, Treb 70%, Presence 81%, Vol 53%
4. Compressor: Thresh -2dB, Gain 1dB
5. Reverb Brite Room: Predelay 50%, Decay 50%, tone 50%, Mix 54%
II. keFIR: Guitarhack JJ FRED45 0 impulse, mix na 100%
III. LSHSEQ - preset Dist guitar.

Problemem jest to, że brzmienie nadal trochę wali siarą i jest odrobinę mułowatę, a chciałbym żeby było zbliżone do tego: http://www.youtube.com/watch?v=A0nVsmoiEUk - tutaj te gitary są jakoś tak ładnie "schowane" w tle, wyraźne zarazem. Mam nadzieję, że zrozumieliście o co mi chodzi i że ktoś bardziej ogarnięty mi pomoże :]

Pozdro !



Alternatywny serwer: http://www.wrzuc.to/vXuwHZ2.wt
Ostatnio zmieniony 12 grudnia 2010, 20:31 - ndz przez szszk, łącznie zmieniany 1 raz.

Awatar użytkownika
MAILOSZ_YARR
Sponsor
Posty: 942
Rejestracja: 30 września 2008, 17:40 - wt

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: MAILOSZ_YARR » 12 grudnia 2010, 20:06 - ndz

Dopalasz 5150?

szszk
Posty: 22
Rejestracja: 04 sierpnia 2010, 18:24 - śr

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: szszk » 12 grudnia 2010, 20:20 - ndz

Tja, bo w POD farmie tak z tym head'ami jest, że same w sobie dosyć słabo brzmią więc się dodaje TS.
Ostatnio zmieniony 12 grudnia 2010, 20:24 - ndz przez szszk, łącznie zmieniany 1 raz.

Awatar użytkownika
rafaufaufau
Sponsor
Posty: 538
Rejestracja: 29 sierpnia 2010, 20:57 - ndz

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: rafaufaufau » 12 grudnia 2010, 20:22 - ndz

Mi ten Twoj link w ogole nie działa...
Obrazek

Awatar użytkownika
Raven
Sponsor
Posty: 1144
Rejestracja: 14 września 2008, 16:51 - ndz

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: Raven » 12 grudnia 2010, 20:30 - ndz

A może zamiast dopalania, daj dual tone? wykop będzie większy, siary mniej...
Each time you make a dive bomb, god kills a kitten - Anti-Floyd Rose Front!

lunapar || https://soundcloud.com/mikeraven

szszk
Posty: 22
Rejestracja: 04 sierpnia 2010, 18:24 - śr

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: szszk » 12 grudnia 2010, 20:32 - ndz

dałem już inny link do pliku, powinno działać


Drugie podejście:
Wywaliłem Tube screamera i dałem ENGLa Powerballa do dual tone'a, do tego jeszcze EQ żeby nieco odmulić

Efekt: http://www.wrzuc.to/x3uEzEZ.wt

Awatar użytkownika
Jakub_Z.
Sponsor
Posty: 2961
Rejestracja: 25 kwietnia 2009, 18:12 - sob

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: Jakub_Z. » 12 grudnia 2010, 22:27 - ndz

Jeszcze nie słuchałem, ale powiem Ci że po nagraniu warto jeszcze na zbiorczy kanał gitar dać jakiś EQ parametryczny...

Zawsze obcinam dół - tak poniżej 60-80Hz, pobijam nieco środek (600-700Hz), wycinam całkowicie pasmo 2935Hz (to takie dziwne świszczenie jest, bez tego mi lepiej się słucha) i wszystko powyżej 16kHz wypierdzielam. Pokombinuj, może to coś da.

Poza tym warto leciuteńki reverb na gitary dodać.

EDIT:
Właśnie w tej Twojej próbce warto było by zrobić to EQ tak jak mówiłem, może toto pomoże...
Ale kurna nie brzmisz źle przecież :)
Obrazek

szszk
Posty: 22
Rejestracja: 04 sierpnia 2010, 18:24 - śr

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: szszk » 16 grudnia 2010, 10:47 - czw

Dobra, możliwe że znalazłem kilka miejsc na poprawki.
@ Jakub Z - jaki reverb (lub jakie ustawienia) proponujesz? Bo próbowałem bawić się z różnymi reverbami ale nawet przy symulacjach najmniejszych pomieszczeń wszystko wydaje się strasznie sztuczne.

Awatar użytkownika
kaligula
Sponsor
Posty: 373
Rejestracja: 26 października 2009, 22:39 - pn

Re: PROBLEM Z BRZMIENIEM NAGRANEJ GITARY

Postautor: kaligula » 16 grudnia 2010, 14:24 - czw

szszk pisze:Dobra, możliwe że znalazłem kilka miejsc na poprawki.
@ Jakub Z - jaki reverb (lub jakie ustawienia) proponujesz? Bo próbowałem bawić się z różnymi reverbami ale nawet przy symulacjach najmniejszych pomieszczeń wszystko wydaje się strasznie sztuczne.

Zredukuj ilość efektu pokrętłem mix prawie do minimum i nie używaj głebokich reverbów typu cathedral oczywiście
...nic bardziej człowieka nie wzrusza niż prosta fujara pastusza...


Wróć do „Recording”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość